Elektromofa SOLO Electra gekauft

Re: Elektromofa gekauft

Beitragvon andreas » So 12. Aug 2012, 21:46

Hallo Bernd,

Außerdem entstehen am vorderen recht kleinen Ritzel starke Rasselgeräusche. Ich bin mir noch nicht sicher ob
diese daher rühren das die Kette schnell um dieses Ritzel geführt wird ob ob das Lager das das Ritzel lagert
defekt ist. Kennt man derartige Geräusche an Ritzeln auch am Fahrrad ?

normalerweise sind Ketten sehr leise. Aktive Radfahrer werden das bestätigen können. Auch beim Motorrad sind intakte Ketten keine Geräuschquelle. Ketten werden erst laut bei Trockenheit oder bei starkem Verschleiß. Auch verschlissene Kettenräder machen Krach.

Die neue Kette passt perfekt auf das neue Kettenrad. Die Kette wird bei langem Gebrauch länger, die Abstände der Kettenglieder nehmen zu. Damit passt die Kette nicht mehr sauber auf das Kettenrad, sie bildet eine lose Schlaufe darauf. Als Folge werden nur noch die Zähne belastet, an denen die Kette ins Kettenrad eintritt oder es verlässt. Das verschleißt die Zähne, sie werden dünner und spitzer, kippen später sogar fast um. Ein so verschlissenes Kettenrad ruiniert auch eine neue Kette. Und es macht Krach!

Untersuche bitte diese Details. Die Kette sollte nie lose oder straff gespannt sein, sich durch Handkraft aber um einige mm hoch und runter drücken lassen. Eine ausgebaute Kette ist im Neuzustand fast spielfrei, sie lässt sich quer zur Bewegungsrichtung fast gerade ausstrecken, ohne einen Bogen zu machen. Eine alte Kette hängt dann krumm herunter, durch das Spiel in allen Lagern summiert.

MfG. Andreas
Zuletzt geändert von andreas am So 12. Aug 2012, 21:52, insgesamt 1-mal geändert.
andreas
 
Beiträge: 1267
Registriert: Di 6. Okt 2009, 23:16

Re: Elektromofa SOLO Electra gekauft

Beitragvon Bernd » So 12. Aug 2012, 21:52

Danke für die Erläuterungen. Ich werde die Kette noch ausbauen und säubern und überprüfen.
Wahrscheinlich sind aber Kettenrad, Ritzel als auch Kette in tadelosen Zustand denn sie haben erst gut
300 Km gelaufen.

Grüsse

Bernd
Bernd
 
Beiträge: 8345
Registriert: So 4. Jan 2009, 10:26
Wohnort: nähe Braunschweig

Re: Elektromofa SOLO Electra gekauft

Beitragvon andreas » So 12. Aug 2012, 21:58

Hallo Bernd,

eine normale Fahrradkette kann nach 300 km schon deutlich fertig sein. Das kommt aber sehr auf den Antrieb an. Gemütliche Fahrer brauchen länger, aber antrittsstarke oder einseitig tretende Fahrer schaffen das schon viel früher.

MfG. Andreas
andreas
 
Beiträge: 1267
Registriert: Di 6. Okt 2009, 23:16

Re: Elektromofa SOLO Electra gekauft

Beitragvon Bernd » So 12. Aug 2012, 22:19

???? 300 km, die kann man ja in einer Woche fahren, oder sogar noch weniger.
Jede Woche Kette und Ritzel tauschen nur weil man kräftig reintritt ?

Es handelt sich um eine normale Mofakette, verstärkt 3/8 x 1/2.
Werde sie wie gesagt noch näher untersuchen. Wenn sie ausgelutscht wäre dann müsste
ich sie glaube ich auch etwas vom Ritzel hochziehen können ?

Grüsse

Bernd
Bernd
 
Beiträge: 8345
Registriert: So 4. Jan 2009, 10:26
Wohnort: nähe Braunschweig

Re: Elektromofa SOLO Electra gekauft

Beitragvon andreas » So 12. Aug 2012, 22:49

Hallo Bernd,

irgendwo muss das Geräusch herkommen. Die Kette und das Ritzel sind nur eine Möglichkeit. Da ich öfter die Fahrräder der Familie behandle, sind mir einige Fehlermöglichkeiten geläufig. Deine Solo-Konstruktion kenne ich nicht, die solltest Du im Detail untersuchen.

Und: Ja, eine verschlissene Kette lässt sich trotz normaler Spannung vom Kettenrad zwischen Ein- und Auslauf abheben.

MfG. Andreas
andreas
 
Beiträge: 1267
Registriert: Di 6. Okt 2009, 23:16

Re: Elektromofa SOLO Electra gekauft

Beitragvon seb » Mi 15. Aug 2012, 06:20

Ich kann mir vorstellen, daß das Geräusch von dem sehr kleinen Ritzel kommt. Wir hatten im Laden mal die "Tante Paula".
Das ist auch ein E-Mofa. Auch die hatte ein kleines Ritzel und dieses klapperte.

Bernd, wenn du einen neuen Motor einsetzt, so achte darauf, daß das motorseitige Ritzel etwas größer ausfällt. Ich denke, daß hier auch viel Energie verbraten werden kann wenn das Ritzel zu klein ist. Ggf. ein kleines Stirnradgetriebe zwischen Motor und Ritzel setzen.

Aber auf alle Fäle einen Brushlessmotor verwenden. Der Gleichstrommotor wird vielleicht einen Wirkunggrad von 45% haben. Der BL-Motor liegt dann zwischen 80-90%. In den entsprechenden Foren wird berichtet, daß 200 Watt zur Fortbewegung eines Menschen ausreichen. Etwas mehr sollte es aber für Steigungen aber schon sein. Um die 400-500 Watt sollte deinem Mofa richtig gut tun.
Ich würde dafür in China bestellen, bei denen fahren weltweit die meisten E-Roller. Die Regler und Motore sind auch entsprechen günstig zu haben.
Unbedingt einen Motor mit Hallsensoren nehmen, der läuft sauberer an, da durch Hallsensoren die Position des Rotors im Motor festgestellt wird und nicht über Induktion wie bei den sensorlosen Motoren. Die Ruckeln beim Anlaufen.

Viele Grüße

Sebastian
Viele Grüße

Sebastian


Jeder Tag ist gleich lang, nur unterschiedlich breit...
seb
 
Beiträge: 843
Registriert: Fr 9. Okt 2009, 08:47
Wohnort: bei Dessau

Re: Elektromofa SOLO Electra gekauft

Beitragvon seb » Mi 15. Aug 2012, 06:28

Hier mal noch ein ganz guter Link:

www.elektroroller-szene.de/

Sebastian
Viele Grüße

Sebastian


Jeder Tag ist gleich lang, nur unterschiedlich breit...
seb
 
Beiträge: 843
Registriert: Fr 9. Okt 2009, 08:47
Wohnort: bei Dessau

Re: Elektromofa SOLO Electra gekauft

Beitragvon Bernd » Fr 17. Aug 2012, 21:47

Vielen Dank für eure Hinweise und Tips.

Heute habe ich mal ein paar Fotos gemacht damit das ganze nachvollziehbarer und interessanter wird.
Als erstes ein Foto das den grundsätzlichen Aufbau des Mofas im Bereich um den Motor und die Akkus herum zeigt.
Oben rechts erkennt man noch einen Teil des Sattels.
Mittig auf den Akkus ein Wattmeter das diverse Werte loggt, ein sehr interessantes Teil das ich zur Analyse mal
dazwischen geklemmt habe. Der Riemen ist auf dem Foto nur lose aufgelegt.

Bild


Das nächste Bild zeigt den Antrieb. Hier mit noch montierten Keilriemen und im darauf folgenden Bild ohne Keilriemen.
Ich konnte sehr erstuanliche Messungen durchführen.
So zieht der Antrieb, wenn das Mofa aufgebockt ist, im Leerlauf schon um die 240 Watt.
Dann entfernte ich die Kette, auch um sie zu reinigen und zu überprüfen.
Danach zog der Antrieb "nur noch" um die 185 Watt.

Bei ein paar Test ohne Kette bemerkte ich die das Riemen schon nach kurzem Lauf leicht warm wurde.
Ich entfernte ihn dann auch noch und siehe da, nun zog der Motor nur noch ca. 57 Watt.
Immer noch ne ganze Menge für einen unbelasteten Leerlauf aber ganz etwas anderes als die 240 Watt die der Antrieb
mit Riemen und Kette benötigt.

Bild

Bild

Der Riemenauflegen alleine treibt die Leerlaufverluste von 57 Watt auf ca. 185 Watt, also auf mehr als das dreifache.
Zuvor hätte ich nicht gedacht das so ein kleiner Keilriemen deratige Verluste nach sich zieht.
Heutige Riemen sind ja oft segmentiert, sehen fast aus wie ein Zahnriemen.
Ich werde mal ausprobieren ob sich dadurch nennenswert Energie einsparen lässt.
Ein völlig anderer Antrieb mit anderem Motor steht auch noch auf der Liste.

Zum Schluss noch ein kleines Video das den Motor ohne Riemen im Leerlauf zeigt (und meine zugemüllte Werkstatt :) )
Durch die Ruhe im Raum hat das Mikro voll aufgedreht. Im Original wirkt der Motor längst nicht so laut.
Das Geklackere am Ende rührt daher das die Fliehkraftkupplung auskuppelt. Im eingekuppelten Zustand ist
das im Betrieb nicht zu hören.

http://www.daswindrad.de/bilder/electra_1.wmv

P.S. Sebastian ich denke nun auch das die rasselnden Geräusche von der Kette herrühren wenn diese über das recht
kleine Ritzel läuft. Ohne Kette kommen von der rotierenden Welle die dieses Ritzel trägt keinerlei Geräusche.

Grüsse

Bernd
Bernd
 
Beiträge: 8345
Registriert: So 4. Jan 2009, 10:26
Wohnort: nähe Braunschweig

Re: Elektromofa SOLO Electra gekauft

Beitragvon andreas » Fr 17. Aug 2012, 22:06

Hallo Bernd,

nach Deinen Bildern ist die Keilriemenspannung viel zu gering. Der Keilriemen macht ja schon einen Bogen zwischen den Riemenscheiben. Dann ist es kein Wunder, wenn er warm wird (zu wenig Reibung auf den Riemenscheiben, viel Schlupf). Prüfe bitte mal die Pedalwelle auf Leichtgängigkeit. Es kann ja kaum sein, dass die allein schon fast 200 W schluckt. Nach Deinen Leistungsmesswerten müsste die gesamte Mechanik schon nach wenigen Minuten mehr als warm sein. Das spricht für einen recht miesen Wirkungsgrad.

MfG. Andreas
andreas
 
Beiträge: 1267
Registriert: Di 6. Okt 2009, 23:16

Re: Elektromofa SOLO Electra gekauft

Beitragvon Bernd » Fr 17. Aug 2012, 22:15

Den Riemen habe ich nur für das Foto lose aufgelegt nachdem ich ihn zuvor schon runter genommen hatte.
Das dient nur der Demonstration des Aufbaus. Die Riemenspannung war während der Messung normal.

Die Pedalwelle als auch das Hinterrad drehen leicht. Das Hinterrad allerdings nicht so super leicht
wie die Pedalwelle. Die Pedalwelle wird aber nicht durch den E-Motor in Rotation versetzt (sonst würden sich
ja auch die Pedale bewegen) sondern die grosse Riemenscheibe mit dem angeflanschten kleinen Ritzel sind
über ein Lager direkt auf der Pedalwelle gelagert und diese beiden Teile werden durch den Motor in Rotation versetzt.
Riemenscheibe und Ritzel drehen sehr leicht auf der Pedalwelle.

Die Pedalwelle schluckt nicht die Differenz zwischen den 57 Watt Leerlaufaufnahme des Motors und den gemessenen
ca. 185 Watt mit aufgelegten Riemen, es ist überwiegend der Riemen selbst der die Differenz ausmacht, deswegen
auch seine Erwärmung.

Grüsse

Bern
Bernd
 
Beiträge: 8345
Registriert: So 4. Jan 2009, 10:26
Wohnort: nähe Braunschweig

VorherigeNächste

Zurück zu Off Topic



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast